6. Formula mitad y mitad para vuestra hoja de cálculo de estadísticas

Formulas

 

=SI((E7)="w";G7*D7-G7;SI((E7)="L";-G7:G;SI((E7)="V";0;SI((E7)="HW";(G7:G/2)*(D7:D-1);SI((E7)="HL";-G7:G/2;0)))))

UDS

=(SI(E7:E="L";-C7:C;SI(E7:E="W";C7:C*(D7:D-1);SI(E7:E="HW";(C7:C/2)*(D7:D-1);SI(E7:E="HL";-C7:C/2;0)))))

Publica un comentario

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Scroll al inicio
Ir arriba
Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Contiene enlaces a sitios web de terceros con políticas de privacidad ajenas que podrás aceptar o no cuando accedas a ellos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Más información
Privacidad